- A -

Add photos

Add title text from metrics into semantics

Add to object

Adding semantics

Addition of an absolute height into metrics from  objects semantic

Addition of an absolute height into semantics from the objects metrics

Addition of semantics to marked objects

Addition of the object into a set

Addition of vertex into matrix border

Addition of vertex into raster border

Additional parameters

Additional parameters of output to PostScript-file

Additional printing parameters

Additions object

Aeronautic  map nomenclature (АNK)

Alignment in horizontal direction

Alignment in vertical direction

Alignment of marked titles by the list

Alignment to the bottom edge

Alignment to the left

Alignment to the right

Alignment to the top edge

Angle of inclination of the vector object

Arbitrary configuration for line object

Arbitrary configuration for polygon object

Arbitrary line (cancelling of modes «H», «V», «R», «K», «T»)

Arbitrary marking of object

Area calculation for the specified region in view of a relief

Assignment of the program

Automatic insert of titles into horizontals

Auxiliary panel Deleting

- B -

Binarization of a raster map

Binding of a raster

Binding of a south-west corner of a raster (Place raster by angle)

Brightness/contrast

Builder of MTD-model

Building a profile along line for a matrix of layers or qualities

Building a zone of flood by marks of a water level

Building an expanding zone

Building by a database

Building by a text file

Building by a vector map

Building by lists of objects

Building dynamic profile for  matrix of layers

Building of a profile along an object

Building of a profile in view of relative height of object

Building of a regular grid of vector characteristics

Building of buffer zone around of marked map objects

Building of flood zone

Building of loxodrome

Building of orthodrome

Building of surface by isolines

Building of Voronoi diagram

Building profile along an object for a matrix of layers

Building raster of slopes

Building visibility zone on heights matrix (input from keyboard)

Building zone around object

Building zone of drainage

By object (creation of point and vector objects) («B»)

- C -

Calculation of absolute heigh

Calculation of an object length in view of a relief

Calculation of broken line length

Calculation of cost by surface

Calculation of lengths distances and areas

Calculation of object length (perimeter)

Calculation of section length

Calculation of semantics value in specified point

Calculation of volume on a matrix of layers

Calculations by character semantics

Calculations on semantics of selected objects

Calibrate the printer

Cancellation executable operation

Change of a semantic code

Change of image of graphic object

Change of object type

Changing boundaries of visibility selected objects

Changing digitizing direction for line object

Changing direction of digitizing (revert) («D»)

Changing direction of digitizing (revert) (creation of line objects) («D»)

Changing image scale

Changing vector map view ways

Choice of a mode of CREATION of a file name

Choice of a mode of forming a name of a graphic file at stream saving the map image by sizes of selected initial rasters

Choice of a mode of forming a name of a graphic file at stream saving the map image by sizes of selected objects

Choice of a pen and a paintbrush color

Choice of mode of data processing

Choice of object sample

Choosing pen and paintbrush colour from available on raster

Choosing pen and paintbrush colour from raster palettealette

Circle

Circle of fixed or arbitrary radius

Classification code of object

Close a contour of object (close line) («L»)

Close a matrix

Close line

Close MTD-model

Close TIN-model

Close user map

CloseRst

Closing object

Cokriging

Color lasting

Color of background

Color of selected object

Color palette of a map

Combined mode of line creation

Command line parameters

Common information about object editing

Common parameters

Completion of executed operation

Completion of operations

Compression and optimization of a matrix

Concordant smoothing

Connection of GPS device

Consequent elevation copy

Construction of isolines by surface

Continuation (digitizing) line object

Contour editing

Converter vector map into bort format

Coordinate calculation

Coordinated generalization

Copy border to map

Copy center of line («C»)

Copy center of line («Copy center of line («C»)»)

Copy marked objects to user map

Copy of a part of selected object («P»)

Copy of a vertex of selected object

Copy of a vertex of selected object («I»)

Copy of graphics from one map object into other

Copy of metrics from one object of a map into another

Copy of objects with change of a type

Copy of semantics from one map object into other

Copy of title text

Copy selected objects

Copying all subobjects

Copying object section

Copying object to a user map

Create a multipolygon, polyline, multipoint object

Create atlas

Create bergstrich

Create surface of remoteness for selected objects

Create the object title on the text from semantics of object (smoothing spline)

Create TIN-model

Creating a coordinate label

Creating a graphic point object

Creating and editing lists of objects

Creating and using group objects

Creating arbitrary map part

Creating combined command posts

Creating map object

Creating map object from conditional object

Creating object with existing code

Creating plan

Creating quality raster

Creating raster map on map document

Creating subobject by existing object

Creating the composite curvilinear label (polylabel)

Creating work region

Creation an any raster section

Creation and editing of map object's metrics

Creation modes group

Creation of a cost surface

Creation of a line object

Creation of a point object

Creation of a set of objects in models

Creation of a subobject

Creation of a template

Creation of an embankment with a normal distribution of strokes

Creation of an embankment with an apportionment of strokes

Creation of blocks in settlements

Creation of constrained subobject («Y»)

Creation of constrained subobject (creation of linear object)

Creation of correspondence zones by calculations as the raster or matrix image

Creation of correspondence zones by conditions as the raster image

Creation of density surface for marked objects

Creation of free subobject («Space»)

Creation of free subobject (creation of linear object)

Creation of incline surface

Creation of intersections points of marked objects

Creation of object group by coordinates received from file

Creation of objects by intersection of marked and selected map objects

Creation of objects intersections points

Creation of plan sheets set onto preset area

Creation of Platform type object

Creation of reply vertex

Creation of Stairs type object

Creation of subobjects for selected object by marked objects

Creation of user map

Creation of zigzag object (bridge)

Creation of zone by object

Creation the matrix of qualities

Creation under scenario

Creations node

Crossing of objects mode

Current position of a matrix relatively to view window

Current raster choice

Current raster position concerning view window

Current table

Customizing common parameters of logarithmic interpolation and Kriging

Customizing displayed channels of multispectral image

Cut off of linear object on dimensions of the title

Cut out a piece of map inside of contour

Cut out a piece of map outside of contour

Cut printed frame

Cut selected objects

Cutting of a linear object

Cutting of matrix by selected area

Cutting of polygon object

Cutting of rasters by selected area

Cutting of the object by a line

Cutting raster map under the nomenclatures

- D -

Data list of a digital map

Data loading from exchange formats

Data Sorting / compression

DataBase menu options

Database table

Default printer absence

Definition distance from a point up to object

Definition object square

Definition of emptiness on a map

Definition polygon square

Delete

Delete 4-dimensional metric of objects

Delete a current vertex

Delete height from metrics of objects

Delete the file

Delete vertex

Deleting  border  vertex of matrix

Deleting  border  vertex of raster

Deleting all subobjects

Deleting all subobjects of marked objects

Deleting object

Deleting of the object from a set

Deleting one subobject

Deleting the indicated vertex

Designing of Stairs type object

Diagnostics log

Diagram of powers values in a point

Dialog List of objects creation

Dialog of creation and editing of the object's metrics

Digital classifier

Digital map

Displacement to the line

Displacement to the line with turning

Display a raster

Display frame raster

Display of results

Display the matrix above (under) the map

Display the matrix on a framework

Dissection of line object of indicated type by group of marked objects

Distance between objects of a vector map

Document is printed not entirely or incorrectly

Documentation

Drawing a signature

Drawing labels

Duplication of object

- E -

Edit menu options

Editing border of matrix

Editing border of raster

Editing isolated object point

Editing object semantics

Editing of adjacently verteices

Editing of the same name points adjacent objects

Editing of the scenario dialogue

Editing of the semantic characteristics of object by list

Editing red objects

Editing semantics of objects list

Editing title text

Elevation copy

Elevations matrix

Ellipse (creation of a circle or a circle of arbitrary radius) («E»)

Embedded objects list

EPSG Reader program

Equal allocation in horizontal direction

Equal allocation in vertical direction

Errors at printing

Example of objects creation under scenario

Example of the creation scenario file

Exclusive access to map

Exit program

Export of a vector map to formats SXF, TXF, DIR

Export of elevation matrixes

Export of matrix of heights into TIFF and KMZ file

Extract the border of a raster by marked objects of a vector map

- F -

Fairway creation

Fast building of a matrix

File menu options

File of a raster binding.TAB (MapInfo)

File of placing of a raster .MAP(OziExplorer)

Filling of area

Filling of polygon

Filter

Filter (moving of object part)

Filter setting

Filtering objects

Filtering of marked objects

Filtering of one-color raster map

Fonts are printing incorrectly

Fonts selection

Format of a text file of a raster mask

Formation of common external border

Forming objects set

Forum

Full copies (duplicate) object

- G -

Geocoding

Geographic map nomenclature(OGK)

GIS Map 2011

Go to the last point («N»)

Go to the previous point («X»)

Go to the previous vertex

Go to…

Google Earth

Goto a southwest corner of a matrix

Goto south-west corner of raster

Goto the first map object

Graphic map objects

Grid on a map

Group objects

Group of modes Alignment selected of objects

Group of modes Cut and combine

Group of modes Edit height

Group of modes GRAPHIC OBJECTS

Group of modes Measurement

Group of modes Point

Group of modes Portion

Group of modes Processing selected objects semantics

Group of modes Title

- H -

Height addition into coordinates of marked objects

Heights arrangement along a profile

Help info

Help menu options

Highlight any area

Highlight inside the object

Horizontal alignment

Horizontal line

Horizontal line (creation of objects) («H»)

Horizontal line (editing of objects) («H»)

Horizontal rotated or complex rectangle

Hot keys

How to open a digital vector map

How to print a portion of digital map

How to save a digital map

- I -

Image moving

Import of vector maps formats SXF, TXF, DIR

Increase thickness

Information about object

Insert of the title into a line

Installation of rasters borders by marked objects of a vector map

Installation of topographic fonts

Interactive board

Interface of set-up of panels

Interpolation of isolines inside of selected part (stripes)

Intersection of area objects

Inversion of a choice the disconnected raster colors

Inversion of the raster image

- J -

Joining of objects

Joining of objects by lists

Joining selected objects

- K -

Key of the classifier object

Kosmosnimki.ru

Kriging

- L -

Label creating

Layer matrix building

Layer matrix creation

Layer matrix legend

Line

Line length for two points

Line object

Line thickness

Line title creation by the text from object semantic(arbitrary contour)

Line title creation by the text from semantics of object

Linear interpolation inside triangles

Linking objects into group by semantics

List of permissible key commands

List of TIN-models

Lists of objects

Load matrix from a text file

Loading matrix from a database

Loading of a raster map from JPEG format file

Loading of raster data by stream

Loading raster data by stream under PLS list

Loading the graphic format files in a raster map

Loading vector data from SXF format

Loading Work region

Local help

Logarithmic interpolation

Lowering the chromaticity of the raster image

- M -

Main database structure

Map Computer

Map display

Map edition

Map Editor

Map Editor options

Map legend

Map navigator

Map nomenclature

Map object

Map object attributes (Semantics)

Map object scaling

Map print

Map sheet

Map synchronization

Map updating from formats SXF, TXF, DIR, MAP, SIT

MAPZ and SITZ formats

Marginal representation template editor

Marked objects statistics

Marker

Marking objects by frame

Marking of objects for equivalent image (type)

Matrix calculator

Matrix creation

Matrix framework

Matrix image

Matrix list

Matrix maps

Matrix of depths building

Matrix of heights

Matrix of layers building order

Matrix of qualities

Matrix smoothing

Matrix view

Matrix view modes

Measurement data

Measurement of areas of arbitrary polygons

Measurement of lengths and areas (in mm) on a map

Measurement of lengths and areas in meters on district

Measurement of lengths and distances

Memorize cursor position on a map («M»)

Metric

Mirror copy of a map object

Mixed (type of object)

Mode of capture of "another's" lines («take line» mode)

Mode of capture of "another's" vertices (take vertex)  (create objects  edit vertex) («K»)

Mode of creation of reply vertices («G»)

Mode of editing of adjacently vertices (vertices editing) («A»)

Mode of insert at editing vertices

Mode of saving the map image into graphic files by page format

Mode of showing vertex

Mode of stream saving map images into graphic files

Mode of stream saving the map image into graphic files according to the dimensions of the objects selected on the map

Mode of stream saving the map image into graphic files according to the dimensions of the selected source rasters

Models of created objects (Map Legend)

Move polylabel

Move raster to south-west corner

Move the matrix on dx/dy meters

Moving of matrix border

Moving of raster border

Moving to a preset point

Moving vertex of matrix border

Moving vertex of raster border

MPTZ project

MrSid

MTD-model

Multiscale objects

- O -

Object classifier preparation

Object generalization

Object metric

Object name

Object plotting ways on a map

Object properties

Object semantics

Object type (localization)

Objects set

Objects sewings together

Only pop-up menu

Open maps from GIS Server

Operation with dialogues of Choice and Editing of the scenario

Operations with keyboard

Options menu

Output area

Over map

- P -

Panels setting

Parallel line

Parameters of autofigures

Parameters of tracing

Part of page is printed only

Pencil

Place of selected objects by two points

Place raster by 1 point

Place raster by 2 points with disproportionate scaling

Place raster by 2 points with rotation and scaling

Place raster by 2 points with scaling

Placement of data

Placing

Point object

Pointer moving

Points insert

Polygon object

Polygon object creation

Portion object editing

PostScript language codes are output instead of the image

Preparation the matrix of layer legend

Preview window

Print area

Print в PostScript-file

Printing is not executed

Printing is too slowly

Printing of a fragment of a map on the template

Process of a vectoring (tracing)

Project of a digital map

Properties

Properties of a matrix map

Properties of a raster map

Properties of a vector map

- Q -

Quality raster

Quick Editing

- R -

Raster - vector map

Raster adjustment file

Raster cutting by selected objects

Raster framework

Raster image fragment histogram

Raster image histogram

Raster list

Raster map

Raster map editor

Raster map turn

Raster mapping conditions

Raster optimization

Raster over Map

Raster palette

Raster position concerning a digital vector map

Recalculation of coordinates in text files

Recommendations for saving an image of right of way

Recommendations for saving mosaics of space and aerial photographs

Reconciliation neighboring points of objects

Reconciliation points of object

Rectangle

Redo

Reduction of the object to a rectangular kind

Re-encode selected objects

Removing object

Removing object portion

Replacement of a rectangle of raster

Replacement the raster color

Request of the map object description

Reset the object show state over/under all

Restoring edited object

Restoring of previously deleted objects

Return on step back

Right angle (creation of object)

Rotation and scaling of objects

Rotation object around of given point

Rotation of the vector object

Rotation without scaling

Running applications

- S -

Save as

Save as …

Save in a textual file

Save map and agree status of data on disk

Saving current screen position

Saving map in exchange format

Saving of a vector map into file of PostScript format

Saving raster map into BMP, PCX, TIFF format file

Saving raster map into JPEG format file

Saving raster map into TIFF format file

Saving vector map into EMF format file

Saving vector map into file of BMP, TIFF, RSW, PNG, KMZ formats

Saving Work region

Scale menu options

Scale range

Scale range for map raster

Scaling of selected object

Search by lists of objects

Search menu options

seek azimuth by two points

Seek point on a contour of object by distance from the beginning

Select all set

Select color of background

Select object

Select objects by own name

Select objects into a set

Selected objects processing modes group

Selecting object part

Selection of a map object

Selection of graphic objects by image

Selectively marking

Semantics deleting for marked objects

Semantics replacement for marked objects

Semantics statistics of selected objects

Semantics value duplication

Set a border of raster by marked objects

Set a matrix framework by the preset contour

Set a matrix framework on the map object

Set a raster framework on the map object

Set current the folowing in chain raster

Set current the previous in chain raster

Set destruction

Set location of group of rasters by one point

Set of objects

Set parameters for building of net

Set printing scale

Set raster framework on the given contour

Set selection

Set show scale

Set the indicator of work with sets of objects

Set the palette diapasons of matrix of qualities

Set up the print parameters

Setting a pattern of a matrix name

Setting legend of matrix of layers

Setting of checking scheme

Setting page options dialog

Setting parameters of shading

Setting projection parameters

Setting the parameters of the output raster

Setting up of palette for matrix of qualities

Setting viewing of video image

Settings file of Talka format (*.PLN)

Setup printer

Shift of the rasters on dX, dY

Shortage memory

Show object over all

Show object under all

Shutter for raster

Smooth (moving of object part)

Smoothing of marked objects

Smoothing of objects

Snap at shortest distance

Sorting and data compression

Source data

Special user information

Specify sizes (creation of a circle or a circle of the fixed radius)

Specify sizes (creation of a horizontal or rotated rectangle)

Square objects choice on the contour

Start Google Earth

Start of WEB-service Kosmosnimki.ru

Start printing

Starting the WEB-service OpenStreetMap.org

Statistical information on objects of one type

Statistics onto surfaces

Structure and example of the service text file

Structure and samples of MTRCREA.TXT file

Structure of the main panel

Subpanel "Operations with surfaces"

Subpanel Autoshapes

Subpanel Crossing of objects

Subpanel Length and distance

Subpanel Matrix of layers

Subpanel Work with a matrix of height

Subpanel work with matrixes of heights

Subpanel Work with net

Subpanel Work with the selected map objects

Subsidiary modes of creation and editing

Supplementary modes of creation

Switching on (switching off) of «right angle» mode («R»)

Switching-off the raster color display

SXF structure

- T -

Take a line of the chosen object («T»)

Take line

Take vertex

Text editing of the selected titles

Text file

Thinning line thickness

Three-dimensional image of a layers matrix

Three-dimensional image of terrain

TIN-model

TIN-model image

Titles (type of object)

To open maps in the client-server mode

To register the user

To set connection

To set mode of displaying the metrics of object in the form of a spline

To set register for the text of selected labels

To set the first vertex of the metrics

Tools menu options

Topographic map nomenclature

Topology subpanel

Transformation of raster on a framework of nomenclature sheet of a map

Transparency of selected object

Transparent color

Turn of flags

Types of processing datasets

- U -

Undo

Undo («Back»)

Undo last operation

Union of selected line objects

Union of selected polygon objects

Unselecting object

Update period

Upgrade of a map

User map list

User vector map

- V -

Value of layers power in a point

Vector  map

Vector map

Vector object

Vector of moving (moving creation of object's copy) («K»)

Vectoring of a relief

Vectorization (creation of linear object in a mode of a semi-automatic vectorization) («O»)

Vectorization (creation of linear object in a mode of a semi-automatic vectorization) («Q»)

Vertical alignment

Vertical line

Vertical line (creation of object)

Vertical line (editing of objects)

Video lessons

View

View common vertex of two map objects

View menu options

View program setting

View semantic

Viewing results of check

Viewing the value of specified semantics for all objects

- W -

Way of activating the mode "Move the matrix on dx/dy meters"

Way of elimination of incorrect setup

Way of error's elimination

Way of the mode activation

Window menu options

Work region

Work with objects from lists

Work with raster panel

Work with the selected map objects

World file of raster binding

Write selected objects into the report

- Z -

Zoom in area of capture

Zoom in area of capture («take line» and «take vertex» modes)

Zoom out area of capture

Zoom out area of capture («take line» and «take vertex» modes)